• Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

problème sur le moyeu frotte ou a du jeu Noter : -----

#1 L'utilisateur est hors-ligne   inky 

  • Newbie
  • Pip
  • Groupe : Membres
  • Messages : 5
  • Inscrit(e) : 24-août 18
  • Vélo(s) Perso(s) :Bernard Dangre !

Posté 24 août 2018 à 10h38

Bonjour,
C'est mon premier message sur ce forum et j'espère poster au bon endroit. Après une recherche, je n'ai pas trouvé la solution à mon problème qui doit être très simple ... mais je ne m'y connais que très peu ...

Je possède un vieux vélo de course Bernard Dangre (personne connait mais moi j'adore :P ).

J'ai depuis quelques temps du jeu sur la roue avant. J'ai démonté la roue et le jeu vient de l'axe. Si je resserre un peu les écrous, le jeu disparait. Mais il y a alors des frottements très important à l'intérieur du moyeu. Si je desserre un peu, plus de frottement, mais le jeu est de nouveau présent.C'est l'un ou l'autre. Il n'y a pas de serrage qui permettent de supprimer les deux problèmes.

Que puis-je faire pour résoudre ce soucis ? Je n'ose pas trop rouler avec ma roue qui bouge ! :lol:

Par avance merci, j'espère avoir respecté les règles d'utilisation.
0

#2 L'utilisateur est hors-ligne   SBB 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 36
  • Inscrit(e) : 20-juin 17
  • Vélo(s) Perso(s) :FIXI

Posté 24 août 2018 à 11h46

Voir le messageinky, le 24 août 2018 à 10h38, dit :

...J'ai depuis quelques temps du jeu sur la roue avant....

Bonjour et bienvenue dans le monde de la mécanique ;)

Tes moyeux doivent être du type axe/cuvette et billes le tout réglé par le serrage des cônes externes puis bloqués par un contre-écrou.
Est-ce Ca?
Alors plusieurs défauts possible:
corrosion (manque de graisse + humidité)
usure des billes et/ou cuvettes/cônes

J'ai déjà eu ce soucis et j'avais tout démonté, nettoyé puis rempli de graisse bien épaisse (graisse à roulement)
C'est au moment du serrage que c'est difficile. Car il y a risque de "trop serrer" quand on serre le contre-écrou.
Il existe des clés très plates pour cette opération.
Je laissais un "léger" jeu en serrant les cônes qui se résorbait en serrant le contre-écrou.
Il fallait, parfois, que je recommence plusieurs fois :rolleyes:

S'il manque des billes.... :(
0

#3 L'utilisateur est hors-ligne   inky 

  • Newbie
  • Pip
  • Groupe : Membres
  • Messages : 5
  • Inscrit(e) : 24-août 18
  • Vélo(s) Perso(s) :Bernard Dangre !

Posté 24 août 2018 à 12h15

Merci pour la réponse rapide !

Mon système ressemble très fort en un peu plus rustique ... Il y a un écrou qui va contre les billes et un contre écrou pour le bloquer.

Après un nouveau contrôle, il me semble qu'il manque une bille, mais comment ceci est possible ? L'ensemble est bien fermé et je n'en ai pas perdu en démontant.
(j'ai fait une photo en PJ)
Si c'est cela, les billes s'achètent je suppose ? (diamètre standard ou je dois les mesurer ? )
Image attachée: IMG_20180824_130222_1(1).jpg

(un decrassage s'impose aussi :D )

Ce message a été modifié par inky - 24 août 2018 à 12h16.

0

#4 L'utilisateur est hors-ligne   loz 

  • Advanced Member
  • PipPipPip
  • Voir la galerie
  • Groupe : Membres
  • Messages : 1 947
  • Inscrit(e) : 19-novembre 11
  • Genre :Homme
  • Lieu :Grenoble
  • Vélo(s) Perso(s) :Veneto acier Colombus Foco

Posté 24 août 2018 à 13h00

Il ne manque probablement pas de billes, c'est normal qu'elles ne soient pas "tassées".
Quant au serrage, la différence entre trop et pas assez serrée est vraiment faible, il est normal de devoir s'y reprendre à plusieurs fois.
Je vois mal sur la photo, mais il faut absolument deux écrous de chaque côté, sinon le réglage va sauter en roulant !
0

#5 L'utilisateur est hors-ligne   inky 

  • Newbie
  • Pip
  • Groupe : Membres
  • Messages : 5
  • Inscrit(e) : 24-août 18
  • Vélo(s) Perso(s) :Bernard Dangre !

Posté 24 août 2018 à 13h51

En effet il y a le même espace entre les billes des deux côtés. Il n'en manque donc pas.

En modifiant les serrages d'1/6 de tour voire moins ça s'est amélioré ... et rebougé en montant la roue :D

Mais là je suis sur un truc correct.
Je pense quand même que l'ensemble est assez fatigué ... un jour il faudrait surement faire des travaux plus important. Mais je l'aime bien mon vieux vélo ^^

Merci encore pour la vitesse des réponses ! Je suis épaté !
0

#6 L'utilisateur est hors-ligne   SBB 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 36
  • Inscrit(e) : 20-juin 17
  • Vélo(s) Perso(s) :FIXI

Posté 24 août 2018 à 17h17

Un bon nettoyage au white spirit puis bourrer de graisse bien "filante et collante" (graisse à roulement industrielle)
Remettre les billes une à une avec une pointe de tournevis
Serrer pour plus avoir qu'un petit jeu puis serrer le contre-écrou et te voilà reparti pour de longues balades sur nos routes mais sans dépasser le 80 km/h :P
0

#7 L'utilisateur est hors-ligne   inky 

  • Newbie
  • Pip
  • Groupe : Membres
  • Messages : 5
  • Inscrit(e) : 24-août 18
  • Vélo(s) Perso(s) :Bernard Dangre !

Posté 28 août 2018 à 11h25

Merci !
0

#8 L'utilisateur est hors-ligne   lamaze 

  • Member
  • PipPip
  • Groupe : Membres
  • Messages : 12
  • Inscrit(e) : 18-juin 16
  • Genre :Homme
  • Vélo(s) Perso(s) :scott trek(vtt) Rose Xéon (route)

Posté 29 août 2018 à 12h10

bonjour, si tes billes ne sont pas parfaitement sphériques et tes cuvettes sont marquées , j'ai un grand doute sur la longévité du réglage , fluide et sans jeu, quand c'est mort , faut changer les éléments qui posent problèmes .mais ça doit bien encore se trouver ce genre de mécanique….
0

#9 L'utilisateur est hors-ligne   SBB 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 36
  • Inscrit(e) : 20-juin 17
  • Vélo(s) Perso(s) :FIXI

Posté 29 août 2018 à 14h08

Voir le messagelamaze, le 29 août 2018 à 12h10, dit :

bonjour, si tes billes ne sont pas parfaitement sphériques et tes cuvettes sont marquées , j'ai un grand doute sur la longévité du réglage
Tout à fait

Citation

... ça doit bien encore se trouver ce genre de mécanique….

Çà va être dur à l'époque il n'y avait pas de std :( <_<
0

#10 L'utilisateur est hors-ligne   inky 

  • Newbie
  • Pip
  • Groupe : Membres
  • Messages : 5
  • Inscrit(e) : 24-août 18
  • Vélo(s) Perso(s) :Bernard Dangre !

Posté 29 août 2018 à 15h02

Je vous tiendrai au courant ^^
0

Partager ce sujet :


  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)